Pulse not able to run documentation or migration package import


#1

Not able to run documentation update or import a migration package to one of the instances on the server due to error “integrated login is not supported”. Has anyone faced this before? any idea what needs to be done here ?. These actions works fine on other instances on the server same server.


#2

Hi @zarif,

I believe you have not set the instance settings for this instance. Perhaps the following post could help you:

Regards,

Erik


#3

Thanks @ecarmona. it was the user settings. Not sure how it got changed… anyways… problem resolved.