Unable to update documentation

planninganalytics

#1

Hi All,

I am having issues trying to update the documentation, just using the Planning Sample model.
After a fresh 5.6 Pulse install, I first restarted TM1 instance and then Pulse Application Server and currently I am getting the following error:

I have checked with this article but did not find anything similar there:

TM1 version is PAL 2.0.3 (11.1.00000.30)


#2

Hi @prajtar,

The logs will give us a bit more information.

Could you please send the Pulse for TM1/logs to pulse@cubewise.com?

Cheers,

Vincent


#3

Running the documentation update again solved the issue.